search
menu
person

Тема №14449

Ответы к тесту по информатике 524 вопроса (Часть 4)

Поиск задачи:

309. Общая эффективность автоматизированного решения экономических задач находится в прямой зависимости от (укажите все правильные):

+а) снижения затрат на обработку информации (прямая эффективность)

б) снижения затрат промышленных предприятий на производство

в) инвентаризации товарных запасов

г) индекса физического объема основных фондов

+д) достигнутого повышения уровня информационного обслуживания (косвенная эффективность)

310. В снижении трудовых и стоимостных затрат на обработку экономической информации выражается __________ эффективность

ОТВЕТ: прямая

311. Качественные изменения, происходящие в результате применения средств вычислительной техники, характеризует ___________ эффективность

ОТВЕТ: косвенная

312. Для расчета ожидаемой косвенной эффективности рекомендуется применять:

а) тендерную документацию

б) страховую ответственность

в) систему клиринговых палат

+г) способ экспертных оценок

д) сделки офсетные

313. В результате сравнения затрат на обработку информации нескольких вариантов проектных решений определяются показатели _________ экономической эффективности

ОТВЕТ: прямой

314. Абсолютным показателем экономической эффективности разрабатываемого проекта является , где (укажите все правильные):

+а)  - величина снижения затрат на обработку информации

+б)  - стоимость обработки информации при базовом варианте

в)  - капитальнее вложения законченные

+г)  - стоимость обработки информации при проектируемом варианте

д)  - качество продукции при базовом варианте

315. Относительным показателем экономической эффективности проекта является  или , где (укажите все правильные):

+а)  - коэффициент эффективности затрат

+б)  - величина снижения затрат на обработку информации

в)  - коэффициент выбытия основных фондов

г)  - коэффициент трудового участия

+д)  - стоимость обработки информации при базовом варианте

316. Относительным показателем экономической эффективности проекта является , где (укажите все правильные):

а)  - коэффициент миграции населения

+б)  - индекс изменения затрат

в)  - коэффициент трудового участия

+г)  - стоимость обработки информации при базовом варианте

+д)  - стоимость обработки информации при проектируемом варианте

317. Внедрение проекта предполагает дополнительные капитальные затраты , где (укажите все правильные):

+а)  - капитальные затраты проектируемой системы обработки информации

+б)  - коэффициент неравномерности нагрузки на предприятиях связи

в)  - затраты существующей системы обработки информации

г)  - критерий Бартлетта

+д)  - дополнительные капитальные затраты

318. Эффективность капитальных затрат определяется , где (укажите все правильные):

+а)  - срок окупаемости дополнительных капитальных затрат

б)  - критерий Вилкоксона

+в)  - дополнительные капитальные затраты

г)  - лактационный период

+д)  - величина снижения затрат на обработку информации

319. Долю окупаемости дополнительных капитальных затрат за год определяют , где (укажите все правильные):

а)  - лимитная цена

+б)  - коэффициент экономической эффективности капитальных затрат

+в)  - величина снижения затрат на обработку информации

+г)  - дополнительные капитальные затраты

+д)  - срок окупаемости дополнительных капитальных затрат

320. Абсолютным показателем снижения трудовых затрат  является разность , где (укажите все правильные):

+а)  - годовая трудоемкость проектируемого варианта системы обработки информации

б)  - лактационный период

в)  - лимитная цена

+г)  - годовая трудоемкость существующего варианта системы обработки информации

д)  - коэффициент неравномерности нагрузки на предприятиях связи

321. Относительными показателями снижения трудовых затрат являются  или , где (укажите все правильные):

+а)  - коэффициент снижения трудовых затрат

+б)  - разность между годовыми трудовыми затратами базового и проектируемого вариантов решений

в)  - коэффициент выбытия основных производственных фондов

+г)  - годовая трудоемкость существующего варианта системы обработки информации

д)  - коэффициент неравномерности нагрузки на предприятиях связи

322. Индекс изменения трудовых затрат рассчитывается , где (укажите все правильные):

+а)  - индекс изменения трудовых затрат

+б)  - годовая трудоемкость проектируемого варианта системы обработки информации

в)  - лимитная цена

+г)  - годовая трудоемкость существующего варианта системы обработки информации

д)  - коэффициент неравномерности нагрузки на предприятиях связи

323. Значение абсолютного снижения трудовых затрат , где (укажите все правильные):

+а)  - коэффициент, учитывающий возможность полного высвобождения работников

+б)  - разность между годовыми трудовыми затратами базового и проектируемого вариантов проектных решений

в)  - коэффициент выбытия основных производственных фондов

+г)  - годовой фонд времени одного работника, занятого в сфере обработки экономической информации

д)  - коэффициент неравномерности нагрузки на предприятиях связи

324. Для выделения несмежных листов рабочей книги Excel, используются клавиши:

а) Alt

б) Shift

+в) Ctrl

г) Alt+Shift

д) Ctrl+Shift

325. Для выделения смежных листов рабочей книги Excel, используются клавиши:

а) Alt

+б) Shift

в) Ctrl

г) Alt+Shift

д) Ctrl+Shift

326. Минимальный элемент электронной таблицы Excel …

ОТВЕТ: ячейка

ОТВЕТ: клетка

327. При копировании в табличном процессоре MS Excel формулы =А3+$В$3 из ячейки С3 в ячейку D4 формула примет вид:

а) =А4+$В$4

+б) =В4+$С$4

в) =В4+$В$3

г) =А3+$В$4

д) =А4+$В$3

328. Адрес в электронной таблице указывает координату:

а) клетки в блоке клеток

б) данных в строке

+в) клетки в электронной таблице

г) данных в столбце

329. Данные в электронной таблице могут быть (укажите все правильные):

+а) текстом

+б) числом

в) оператором

+г) формулой

д) рисунком

330. Для настройки стандартных установок новой рабочей книги Excel, необходимо дать команду:

а) сервис, настройка

б) сервис, надстройки

+в) сервис, параметры

г) сервис, параметры автозамены

д) сервис, исправления

331. В электронных таблицах $А$5 – это:

а) относительная адресная ссылка

б) частичная абсолютная адресная ссылка

+в) абсолютная адресная ссылка

г) формула

д) функция

332. В MS Excel значение в ячейке С3 при копировании формулы =А1*В1 из ячейки С1 в ячейку С3 равно:

ОТВЕТ: 20

333. Операция выполняемая в Excel в отсутствии скобок в первую очередь …

а) «+»

+б) «^»

в) «*»

г) «/»

д) «-»

334. Выделенный блок ячеек в электронной таблице имеет диапазон:

+а) C3:E7

б) C3:E3

в) C3:C7

г) A1:E7

д) E3:E7

335. Текстом ячейке MS Excel является:

а) = В1+3

б) -13,06

+в) А1+А2

г) 5Е-6

д) =А$1/3

336. Табличный процессор предназначен для:

+а) обеспечения работы с таблицами данных

б) управления большими информационными массивами

в) создания и редактирования текстов

г) разработки графических приложений

д) автоматизации задач бухгалтерского учета

337. Правильная запись формулы  в табличном процессоре Excel:

+а) =КОРЕНЬ(A1+B1)+(A1-С1)/B1^2+A1/5

б) =КОРЕНЬ(СУММ(A1:B1))+(A1-С1)/B1^2+A1^1/5

в) =КОРЕНЬ(A1+B1)+A1-C1/B1^2+A1/5

г) =КОРЕНЬ(A1+B1+A1-C1)/B1^2+A1/5

д) КОРЕНЬ(A1+B1)+(A1-C1)/B1^2+A1/5

338. В электронной таблице выделен блок ячеек, его диапазон:

+а) B2:C10

б) B2:B10

в) A1:C10

г) B2:C2

д) C2:C10

339. Логические функции табличных процессоров используются для:

+а) построения логических выражений

б) определения размера ежемесячных выплат для погашения кредита

в) исчисления логарифмов, тригонометрических функций

г) вычисления среднего значения, стандартного отклонения

д) вычисления длины строки, преобразования значений букв в строчные

340. Команды редактирования в электронной таблице выполняют функции:

+а) перемещения, вставки, удаления, копирования, замены

б) сохранения файлов, загрузки файлов

в) выравнивания данных в ячейках, назначения шрифтов, толщины линий

г) сортировки, фильтрации, консолидации

341. Создание формулы в электронной таблице Excel начинается с ввода знака _______.

ОТВЕТ: равно

ОТВЕТ: =

342. В электронных таблицах выражение -4Е+05 относится к следующему типу данных:

а) формула

б) текст

+в) число

г) дата

д) функция

343. В MS Excel ячейка, над содержимым которой производятся какие-то действия и выделенная рамкой, является ____________.

ОТВЕТ: активный

344. В электронной таблице выделен блок ячеек, его диапазон:

+а) A1:D4

б) A1:A4

в) A1:D1

г) D1:D4

д) A4:D4

345. В электронных таблицах выделена группа ячеек В2:С4. Сколько ячеек входит в эту группу?

ОТВЕТ: 6

346. В MS Excel результатом вычислений в ячейке С1 будет:

ОТВЕТ: 15

347. Дан фрагмент электронной таблицы, содержащий числа и формулы. В ячейке E5 после выполнения расчетов по формуле будет:

ОТВЕТ: 27

348. В MS Excel результатом вычислений в ячейке С1 будет:

ОТВЕТ: 15

349. Правильный вариант записи формулы  в табличном процессоре Excel:

+а) =SIN(A1-1)^2/(A1-1)+B3^2

б) SIN((A1-1)^2)/(A1-1)+B3^2

в) =SIN(A1-1)^2/A1-1+B3^2

г) =SIN(A1-1)^2/(A1-1+B3^2)

д) =SIN^2(A1-1) /(A1-1)+B3^2

350. В электронных таблицах $А5 – это:

а) относительная адресная ссылка

+б) частичная абсолютная адресная ссылка

в) абсолютная адресная ссылка

г) формула

д) функция

351. В MS Excel результатом вычислений в ячейке С1 будет:

ОТВЕТ: 75

352. В электронных таблицах А5 – это:

+а) относительная адресная ссылка

б) частичная абсолютная адресная ссылка

в) абсолютная адресная ссылка

г) формула

д) функция

353. Какое значение будет в ячейке С3 MS Excel при копировании формулы =А1*$В$1 из ячейки С1 в ячейку С3:

ОТВЕТ: 30

354. Для переноса и копирования данных в электронной таблице используется:

+а) буфер промежуточного хранения

б) временный файл

в) системный файл

г) новый лист

д) новая книга

355. К какому типу данных в электронных таблицах относится выражение: $А$4*В5

ОТВЕТ: текст

ОТВЕТ: текстовый

356. После ввода формулы в ячейку электронной таблицы отображается:

а) введенная формула

+б) результат вычислений по этой формуле

в) формула с результатом вычислений

г) ничего не отображается

д) знак равенства

357. При копировании в табличном процессоре MS Excel формулы =$А$3+В3 из ячейки С3 в ячейку D2 формула примет вид:

а) =$А$3+С3

+б) =$А$3+С2

в) =$А$3+В2

г) =$А$2+В2

д) =$А$3+А2

358. Дан фрагмент электронной таблицы, содержащий числа и формулы. В ячейке H9 после выполнения расчетов по формуле будет:

ОТВЕТ: 1

359. В электронных таблицах указывает на использование абсолютной адресной ссылки знак:

а) !

+б) $

в) ?

г) %

д) =

360. Пользователь совершил ряд действий, после которых окно электронной таблицы приобрело вид:. После того, как пользователь нажал клавишу “ENTER” (щёлкнул кнопкой мышки), выполнилась операция…

а) появился дополнительный столбец ячеек

б) в выбранной строке добавилось количество ячеек

в) добавился еще один лист в документе

+г) появилась дополнительная строка ячеек

д) вместо 3-й строки появилась новая строка с пустыми ячейками

361. Обозначение ячейки $А1 является:

а) абсолютным адресом

б) относительным адресом

+в) смешанным адресом

г) текстом

д) формулой

362. В электронных таблицах нельзя удалить:

а) столбец

б) строку

+в) имя ячейки

г) содержимое ячейки

д) лист

363. Блок ячеек электронной таблицы задается:

а) номерами строк первой и последней ячейки

б) именами столбцов первой и последней ячейки

+в) указанием ссылок на первую и последнюю ячейку

г) указанием ссылок на первую ячейку А1 и последнюю ячейку

364. Дан фрагмент электронной таблицы, содержащий числа и формулы.  В ячейке D7 после выполнения расчетов по формуле будет:

ОТВЕТ: 5

365. Пункты меню «Формат», «Ячейка» в MS Excel позволяют:

а) перейти на новый лист книги документа

+б) задать форматы чисел, изменить шрифт, задать тип выравнивания

в) изменить масштаб электронной таблицы

г) создать новую книгу электронной таблицы

д) сохранить книгу электронной таблицы

366. Какое значение будет в ячейке С3 при копировании формулы =$А$1*$В$1 из ячейки С1 в ячейку С3:

ОТВЕТ: 3

367. При копировании в табличном процессоре MS Excel формулы =А3+$В$3 из ячейки С3 в ячейку D2 формула примет вид:

а) =В3+$В$3

б) =А2+$В$2

+в) =В2+$В$3

г) =В2+$С$2

д) =А3+$В$2

368. В электронной таблице выделена группа ячеек А1:С2. Сколько ячеек входит в эту группу?

ОТВЕТ: 6

369. Диапазон ячеек в MS Excel – это:

а) строка электронной таблицы

б) группа смежных ячеек в строке

+в) группа смежных ячеек

г) группа смежных ячеек в столбце

д) столбец электронной таблицы

370. Пользователь совершил ряд действий, после которых окно электронной таблицы приобрело вид:. После того, как пользователь нажал клавишу “ENTER” (щёлкнул кнопкой мышки), выполнилась операция…

а) в первом столбце прибавилось количество ячеек

б) появилась дополнительная строка ячеек

+в) появился дополнительный столбец ячеек

г) в выбранном столбце прибавилось количество ячеек

д) вместо столбца С появился новый столбец с пустыми ячейками

371. Чтобы в MS Excel при копировании формулы из одной ячейки в другую адрес ячейки в формуле изменялся автоматически, нужно:

+а) чтобы ячейка имела относительный адрес

б) чтобы ячейка имела абсолютный адрес

в) выполнить команду Формат, Ячейки

г) выполнить команду Правка, Копировать

д) выполнить команду Данные, Сортировка

372. Правильный вариант записи формулы  в табличном процессоре Excel:

+а) =COS(B1-A1)^3/(B1-A1)+C1^2

б) =COS^3(B1-A1)/(B1-A1)+C1^2

в) =COS(B1-A1)^3/B1-A1+C1^2

г) =COS(B1-A1^3)/(B1-A1+C1^2)

д) (COS(B1-A1)^3)/(B1-A1)+C1^2

373. Ячейка электронной таблицы определяется:

а) именами столбцов

+б) областью пересечения строк и столбцов

в) номерами строк

г) именами листов

д) именами книг

374. Статистические функции табличных процессоров используются для:

а) построения логических выражений

б) определения размера ежемесячных выплат для погашения кредита

+в) вычисления среднего значения, стандартного отклонения

г) исчисления логарифмов, тригонометрических функций

д) вычисления длины строки, преобразования значений букв в строчные

375. Формулы в электронной таблице обеспечивают:

а) формирование программы с уникальным именем, для которой задаются значения аргументов и функций

б) выполнение математических операций. Не содержат алфавитных и специальных символов

+в) выполнение арифметических, логических и других действий, производимых с данными из других ячеек

г) формирование диаграмм и графиков, таблиц, рисунков

376. В электронной таблице выделена группа ячеек А1:В3. Количество ячеек входящих в эту группу:

ОТВЕТ: 6

377. На рис. представлено окно табличного процессора MS Excel с окном табличного документа. На активном листе данного документа содержимым ячейки A95 является…

+а) текст “сумма”

б) формула “сумма”

в) текст “среднее

г) формула “среднее”

д) число 10

378. Абсолютный адрес в электронных таблицах Excel – это:

а) расстояние от клетки, содержащей формулу, до клетки, на которую в ней имеется ссылка

б) диапазон клеток, содержащих макрос

+в) адрес, в котором не изменяются номера строк и столбцов

г) полный адрес, указывающий номера строки и столбца клетки

379. В электронных таблицах выражение =$А$4*В5 относится к следующему типу данных:

+а) формула

б) текст

в) число

г) дата

д) функция

380. Логические формулы в MS Excel:

а) используют знаки арифметических действий

+б) содержат операторы сравнения, определяют истинность, логичность выражения

в) содержат результат вычисления – число

г) содержат порядок выполнения действий, принятый в математике

381. Команды форматирования в электронной таблице выполняют функции:

а) перемещения, вставки, удаления, копирования, замены

б) сохранения файлов, загрузки файлов

+в) выравнивания данных в ячейках, назначения шрифтов, толщины линий

г) сортировки, фильтрации, консолидации

382. Что из ниже перечисленного является текстом в ячейке Excel?

а) =D1+G1

б) 14,06

+в) F1+F2

г) 1,4Е06

д) =СУММ(А1:А5)

383. Числовые данные в электронной таблице обеспечивают:

а) формирование программы с уникальным именем, где пользователь задает значения аргументов и функций

+б) выполнение математических операций. Не содержат алфавитных и специальных символов

в) выполнение арифметических, логических и других действий, производимых с данными из других ячеек

г) логических действий, производимых с данными из других ячеек

384. Какое значение будет в ячейке С3 при копировании формулы =$А$1*В1 из ячейки С1 в ячейку С3:

ОТВЕТ: 2

385. Для выделения в электронной таблице Excel несколько блоков ячеек, используют на клавиатуре клавишу:

а) Caps Lock

+б) Ctrl

в) «Пробел»

г) Shift и Ctrl

д) Shift

386. Диапазон ячеек электронной таблицы – это:

а) множество ячеек, образующих область произвольной формы

б) множество заполненных ячеек электронной таблицы

в) множество пустых ячеек электронной таблицы

+г) множество ячеек, образующих область прямоугольной формы

д) множество ячеек, образующих область квадратной формы

387. Ячейка электронной таблицы называется текущей, если:

а) она видна на экране

б) в ней находится информация

в) она является пустой

г) она содержит формулу

+д) в ней находится курсор

388. Диапазон A5:D8 включает _______ ячеек электронной таблицы

ОТВЕТ: 16

389. В электронной таблице записано арифметическое выражение: 2 / 3 ^ 2 - (13 - 6) / 2 / 4. Математическую запись, соответствующая этому выражению:

а)

б)

в)

+г)

д)

390. Арифметическое выражение  может быть записано в электронных таблицах в виде:

а) (4^5+3/6*7)/2/14*23/8

б) 4^(5+3)/6*7/2/14*23/8

в) 4^(5+3)/6*7/2*8/14*23

г) 4^(5+3)/6*7/2*8/14/23

+д) 4^((5+3)/6)*7/2*8/14/23

391. Числовая константа 300000 может быть записана в электронной таблице в виде:

а) 3,0Е+6

б) 30,0Е+5

+в) 3,0Е+5

г) 0,3Е+5

д) 0,3Е+7

392. Числовая константа12,3Е+4 может быть записана в электронной таблице в виде:

а) 1230

б) 123

+в) 123000

г) 12,3000

д) 0,00123

393. Дан фрагмент электронной таблицы: . Определить, какое из утверждений истинно для этого фрагмента таблицы.

а) В ячейку D4 введена формула: =(A1+B2+C3)/3

б) В ячейку D1 введена формула: =МАКС(A1:C1)

в) В ячейку B4 введена формула: =СУММ(B1:B3)*5

+г) В ячейку C4 введена формула: =МИН(A2;A3;C2)

д) В ячейку D2 введена формула: =СУММ(A2:C2)

394. Дан фрагмент электронной таблицы в режиме отображения формул. Чему равны значения в ячейках В2 и В3 (после выхода из режима отображения формул), если в них скопировано содержимое ячейки В1?

+а) 21 и 21

б) 1 и 1

в) 21 и 22

г) 22 и 23

д) 1 и 2

395. Чему равно значение, вычисленное по формуле: =ИЛИ(A1<10;A1>15), если в ячейке A1 электронной таблицы находится число 27?

+а) ИСТИНА

б) 15

в) 10

г) ЛОЖЬ

д) 27

396. Чему равно значение, вычисленное по формуле: =И(A1>15;A1<20), если в ячейке A1 электронной таблицы находится число 27?

а) ИСТИНА

б) 15

в) 10

+г) ЛОЖЬ

д) 27

397. В ячейку с адресом B1 занесена формула: =ЕСЛИ(A1>22;"НОЧЬ";"ДЕНЬ"). Чему равно значение в ячейке B1 электронной таблицы, если в ячейке A1 находится число 13?

а) НОЧЬ

б) 22

в) ИСТИНА

г) ЛОЖЬ

+д) ДЕНЬ

398. Учащиеся проходят тестирование. Если сумма баллов больше 16, но меньше 19, то ученик получает оценку 4. Какое условие, проверяет, получит ли тестируемый оценку 4. Сумма баллов хранится в ячейке электронной таблицы с адресом C10.

а) ИЛИ(C10>16;C10<19)

+б) И(C10>16;C10<19)

в) ИЛИ(C10<16;C10>19)

г) И(C10<16;C10>19)

д) ИЛИ(C10=15;C10=19)

399. В ячейку с адресом C1 электронной таблицы занесена формула: =ЕСЛИ(A1<5;1;ЕСЛИ(A1>5;0;-1)). Чему равно значение в ячейке C1, если значение в ячейке A1 равно 15?

ОТВЕТ: 0

400. В ячейку с адресом C1 электронной таблицы занесена формула: =ЕСЛИ(И(A1>10;A1<15);1;0). Чему может быть равно значение в ячейке A1, если значение в ячейке C1 равно 1?

а) 10

б) 15

в) 16

г) 5

+д) 13

401.

а) =ЕСЛИ(B5<=3;A5;ЕСЛИ(B5>6;A5/2;A5/6))

б) =ЕСЛИ(B5<=3;A5;ЕСЛИ(И(B5>3;B5<6);A5/3;A5/2))

в) = ЕСЛИ(B5<=3;A5;ЕСЛИ(B5<6;A5/2;A5/3))

г) =ЕСЛИ(B5<=3;A5;ЕСЛИ(ИЛИ(B5>6;B5<3);A5/2;A5/3))

+д) = ЕСЛИ(B5<=3;A5;ЕСЛИ(B5<6;A5/2;A5/6))

402. Дан фрагмент электронной таблицы в режиме отображения формул. Чему равны значения в ячейках В2 и В3 (после выхода из режима отображения формул), если в них скопировано содержимое ячейки В1?

+а) 30 и 40

б) 40 и 50

в) 20 и 20

г) 40 и 60

д) 10 и 10

403. Дан фрагмент электронной таблицы, содержащий числа и формулы. Чему будет равно значение в ячейке В3 после выполнения расчетов по формулам?

а) 2,4

+б) 2,2

в) 4,2

г) 4

д) 4,4

404. Правильная форма записи арифметического выражения  в электронных таблицах:

а) 2^(2*3,15)+7-26/(14*23-45)

б) 2^(2*3,15+7)-26/(14*23-45)

+в) (2^(2*3,15+7)-26)/(14*23-45)

г) 2^(2*3,15+7)-26/14*23-45

д) (2^(2*3,15+7)-26)/14*23-45

405.

а) количество минут

б) норма, абонентская плата

в) абонентская плата, плата сверх нормы

г) количество минут, оплата, норма

+д) норма, абонентская плата, плата сверх нормы

406. Покупатели магазина пользуются скидками в 10%, если покупка состоит более чем из пяти наименований товаров или стоимость покупки превышает 100 рублей. В ячейки электронной таблицы B2 и C2 занесены соответственно количество товаров и стоимость покупки для одного покупателя. Какая формула будет вычислять стоимость покупки с учётом скидки.

а) =ЕСЛИ(И(B2>5;C2>100);C2-0,1*C2;C2)

б) =ЕСЛИ(ИЛИ(B2>5;C2>100);C2+0,1*C2;C2)

в) =ЕСЛИ(ИЛИ(B2>5;C2>100);0,1*C2;C2)

г) =ЕСЛИ(ИЛИ(B2>5;C2>100);(C2-10*C2)/100;C2)

+д) =ЕСЛИ(ИЛИ(B2>5;C2>100);C2-0,1*C2;C2)

407. Дано исходное состояние таблицы:. В ячейку C2 занесена формула: =ЕСЛИ(C1=0;СУММ(A1:A3);ЕСЛИ(C1=1;СУММ(B1:B3);"Данных нет")). Какое значение находится в ячейке C2, если ячейка C1 пустая?

а) "Данных нет"

+б) 60

в) 45

г) 40

д) сообщение об ошибке

408. В ячейку B1 электронной таблицы занесена формула: =0,314Е+1*2*A1. Чему равно значение в ячейке B1, если ячейка A1 содержит число 6?

а) 9,14

б) 12,314

+в) 37,68

г) 3,768

д) сообщение об ошибке

409. Арифметическое выражение  может быть записано в ячейке электронной таблицы в виде:

а) =30*(3,14^3-5/6*2,71)/5*(3,14^(3+23)/56-6*2,71)

б) =30*(3,14^3-5/6*2,71)/(5*(3,14^3+23/56-6*2,71))

в) =30*(3,14^3-5/(6*2,71))/5*(3,14^(3+23)/56-6*2,71)

г) =30*(3,14^3-5/6/2,71)/5*(3,14^(3+23)/56-6*2,71)

+д) =30*(3,14^3-5/6/2,71)/5/(3,14^((3+23)/56)-6*2,71)

410. Дано исходное состояние таблицы в режиме отображения формул: . Что появится в ячейках A2, B2 и C2 в режиме отображения значений?

а) 1; 1; 1

+б) 25; 12,5; 1

в) 2,5; 12,5; 1

г) 1; 12,5; 1

д) 25; 1; 1

411. В MS Exsel при копировании содержимого ячейки A2 в ячейки B2 и A3 в них были занесены формулы $A1+C1 и $A2+B2 соответственно. Что было записано в ячейке A2?

а) $A$1+B1

+б) $A1+B1

в) $A1+C1

г) $A$1+C1

д) A1+B1

412. Дан фрагмент электронной таблицы: . Определить диапазон(ы) ячеек, по значениям которых была построена диаграмма.

а) A1:C1 и A3:C3

+б) A3:C3

в) A1:C1

г) C1:C3

д) A1:C3

 

Категория: Информатика | Добавил: Просмотров: 1 | Рейтинг: 0.0/0
Всего комментариев: 0
avatar